[ Talino @ 06.10.2019. 01:16 ] @
Izvinjavam se ako sam promašio pdf.
Imam problem sa podizanje sistema. Diskovi su mi u RAID-0, a sistem je ovo:



Prilikom butovanja XP SP3 dok se plave tačke pomeraju udesno, dolazi do zastoja.
Tačke se ukoče i to traje par sekundi, a onda krenu dalje da se kreću.
Prije nego što se sistem napokon podigne, tačke se zalede tri, četiri puta.
Često se tačke zamrznu i ne kreću se dugo; tada moram da resetujem PC.



Šta bi moglo biti problem? Kako ovo da izbjegnem, i da se sistem normalno butuje?

Hvala.
[ gilopile @ 06.10.2019. 01:34 ] @
Moze biti svasta.
Najcesce prave problem hard diskovi, mozda imaju lose sektore, proveri ih sa HD tune pro, pogledaj SMART parametre, da li ima kakvih gresaka.
Drugo, moze biti i neka od PCI/PCI-e kartica, uglavnom los kontakt sa plocom, ocisti kontakte i vrati.

Pa cemo dalje.
[ bachi @ 06.10.2019. 07:22 ] @
Ako ovo na slici nije ghost efekat od ekrana/kamere već artifakt, može biti i do grafičke karte, a ako jeste, onda je najverovatnje hard disk, a ako si skoro stavljao neki novi drajver, ako ne leži dobro na tvom sistemu, ume da uspori vreme podizanja sistema.
[ ademare @ 06.10.2019. 10:28 ] @
Boje na ekranu izgledaju tako od " blica " .

Hard disk je 90 % verovatnoca .

Ja sam se bas juce "igrao" sa starim kompom i to mi se desilo . Mada tu znam da je disk los , pa nisam ni pogadjao sta je kod mene .

Radilo lepo kao test 4 sata , onda sam ga ostavio ukljucenog , imao druge poslove , kad sam se vratio plavi ekran , posle nije bilo sanse da se butuje . Krene i stoji na ovom crnom .

Naravno kada je disk bas ne toliko los kao ovaj moj , zna da uspori .